Problema de los 5 puntos en computadoras MX


Uno de los problemas mas comunes con las computadoras MX, es que se quedan atoradas en una pantalla con 5 puntos que indican la carga del sistema, el problema se debe a un error en el disco duro, por lo que en el siguiente video veremos como solucionar este problema.

 

Anuncios

65 Comments

  1. Saludos tengo un problema y no eh podido solucionarlo, esto es lo q me aparece: um cuadro donde dice Linux o restaurar sistema despues de eso se queda en la madre patria, cuando uso el F2 seve que va cargando todo y despues sale Failed 4, ya use el metdo de boteo que colocaste junto con el iso, pero cuando lo quiero arrancar, para que funcione con usb, vuelve de nuevo a estas obciones, ya lo intente con todos los puertos de usb y lo mismo algun consejo o detalle que este dejando de lado antemano gracias 🙂

    Me gusta

  2. partition file system label size used unused flags
    ___________________________________________________
    /dev/sda1 linux-swap 1.86 giib — —
    /dev/sda2 ext3 46.57gib 8.44gib 38.13gib
    /dev/sda3 ext3 26.28gib 6.62gib 16.66gib
    /dev/sda4 ! unknown 226.38gib — —

    no me aparece la opcion de check para el sda4
    que puedo hacer

    si le doy la opcion de formatear si lo ago se borraran todos los datos?

    Me gusta

  3. hola buenas tardes, tengo una lap mx de una prima para repararle el probelma de los 5 puntos, ya hice todo lo que usted mrka en el tutorial pero a la ora de picarle en el menu B no se me despliega el cuadro de dialogo para seleccionar herramientas de sistema, sera que estoy haciendolo mal… ahi le mando una foto de lo ke me aparece despues de darle reparar… saludos
    no pude subir la foto pero esto es lo que dice: http://paste.ubuntu.com/8037911

    Me gusta

  4. Tengo uno de esos equipos MX de un sobrino, tiene el problema de los 5 puntitos, en mi caso en realidad fue lo primero que le hice al equipo con otro disco que tiene el Gparted, pasaron mas de 20 minutos y al final dejo de reconocer el disco, reinicie y no aparecia el disco duro, deje reposar como media hora, volví a encenderla y volver a checar con el Gparted, volvió a hacer lo mismo, creo que físicamente el disco ya tiene problemas, ¿Qué hago?, ¿Vuelvo a intentarlo?.

    Me gusta

Responder a ricardo Cancelar respuesta

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión /  Cambiar )

Google photo

Estás comentando usando tu cuenta de Google. Cerrar sesión /  Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión /  Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión /  Cambiar )

Conectando a %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.