Instalar programa antirrobo para Windows 7 a computadoras MX


Hola a todos, para los que ya instalaron Windows 7 en sus computadoras MX y temen que su maquina se bloquee, cosa que si va a pasar en algún momento (no sabemos el tiempo exacto) si el chip de seguridad no se conecta con el servidor de la SEP,aunque esto también les ocurrirá a los equipos con el sistema original que no se conecten a internet de forma regular, pero bueno, vamos al tema, para evitar que se bloqueen hay que instalar el programa antirrobo de Intel, veamos los pasos.

 

Para descargar el programa antirrobo

http://www.lucianoaibar.com/cracks/intel_theft_deterrent_agent

Archivos que sustituirán al programa anterior después de instalado

https://mega.nz/#!sds3WChb!IbYqSoEkbfmY3t0K1xrDP9GmLmdWfPrPveUgonUqU5A

 

ACTUALIZACION JUNIO/2014

Aparentemente la SEP desactivo el servidor TPM que empleaba, porque ni las maquinas con el sistema original se logran conectar y tampoco pueden validar su certificado en el servidor, trataremos de averiguar que pasa y les avisaremos

Anuncios

Acerca de sistemasumma

Blog dedicado a la tecnología y a todos los estudiantes de sistemas, informatica, computación y afines
Vídeo | Esta entrada fue publicada en computadoras mx y etiquetada , , , , . Guarda el enlace permanente.

286 respuestas a Instalar programa antirrobo para Windows 7 a computadoras MX

  1. Mariscal dijo:

    Yo tengo una duda, realmente no sabía acerca del programa antirrobo, y es que encontré una de éstas laptops, dejada a su suerte supongo porque no se podía entrar al sistema operativo de ningún modo, por lo que instalé muchos sistemas operativos para experimentar, ubuntu, debian, arch, muchas versiones de linux, y estaba pensando instalar windows 7, bueno, durante ese tiempo en que instalé diversos sistemas operativos, me queda una duda, exactamente cómo funciona éste chip de seguridad? cuánto tiempo exacto me da para que se bloquee la laptop? Porque, bueno, le he dado un uso moderado conectada a internet, por lo que he leído aquí, eso debería haberla bloqueado pues no tenía ese dichoso programa antirrobo, si podrían explicarme un poco, se los agradecería

    Me gusta

    • sistemasumma dijo:

      sin el programa antirrobo en las laptop, el equipo debe de funcionar sin problemas por 3 meses aproximadamente, después de eso debería de bloquearse.

      Cuando tienes el programa, este valida la información almacenada en el chip con la que esta en el servidor y si hay alguna diferencia, bloquea por robo

      Me gusta

      • Mariscal dijo:

        Bien, ahora, si mantengo apagada la laptop, hasta que finalice su fecha de garantía y se liberen éstos equipos, al encenderla y conectarla a internet, ya no correría ningún riesgo? y en caso de que se llegara a bloquear el equipo, se liberaría tras terminar la garantía?

        Me gusta

    • Jose Antonio dijo:

      Tengo windows 8.1 desactive el defende antivirus y firewalls pero al darle doble click no aparece en la barra que puedo hacer?

      Me gusta

  2. que tal buen dia, le comento que la pagina me manda este erro “No se ha podido encontrar tabasco_tmp.sep.gob.mx.”, sera que esta fallando temporalmente o ya definitivamente la pagina no funciona, tengo windows 7 32 bits. y el programa me dice que me quedan 7 arranques.

    Me gusta

  3. Luis dijo:

    buenas tardes, instale el programa en win 8 y no responde, hice todo el procedimiento tal y como lo explicas, checo en el administrador de tareas y aparece como que no responde, tengo deshabilitado firewall de windows y el antivirus.

    Me gusta

    • sistemasumma dijo:

      desactivaste el defender y el firewall?

      Me gusta

      • luis enrique dijo:

        hola tengo desactivado el defender, firewall y antivirus y solo se instala el equipo y de ahi no me manda el msj que no se pudo conectar al servido e intente instalar el sertificado y no me aparece la opcion de acerlo que puedo hacer?

        Me gusta

        • sistemasumma dijo:

          Ya configuras te el servidor de tu estado?

          Me gusta

        • Gael dijo:

          a mi me pasa lo mismo, nunca aparece en la barra de tareas, abro el administrador de tareas y me aparece que el programa no responde, ya lo instale con y sin permisos de administrador y no me funciona, la compu tiene instalado windos 7 home basic de 32 bits. Y tengo desacticado firewall, antivirus (avast) y el defender. que pueda ser??

          Me gusta

        • sistemasumma dijo:

          home basic es la peor version que existe de windows 7, cuando hemos hecho este procedimiento hemos usando w7 pro

          Me gusta

        • Gael dijo:

          ok..ya formatie con el windows ke esta el video, windows 7 ultimate, ahora si me aparecio el programa, segui los pasos del video y no me aparecio en verde la palomita despues de como 3 reinicios, entonces desinstale e instale de nuevo el Deterrent, descargue el certificado, me pidio reiniar, pero se me bloqueo u.u .. ya la desbloquie hoy y al encenderla estaba en verde la palomita pero aparece solo con 10 reinicios aqui una imagen : [IMG]http://i58.tinypic.com/2qwie7l.png[/IMG]
          si miras la imagen me dice que el certificado a expirado, pero ya esta en verde y no me pide reiniciar…denme un consejo, me descargo el certificado de nuevo hasta que no aparezca en la pagina de inicio de sesion? para que me de mas ciclos o que puedo hacer ..gracias de antemano.

          Me gusta

        • sistemasumma dijo:

          Es un problema del servidor tiene mas de un mes que esta fallando , por desgracia no hay nada que hacer desde este lado

          Me gusta

        • Gael dijo:

          ahh..ok muchas gracias, entonces a esperar a que trabaje normalmente..ojala sea pronto porq los 10 arranques se van raidisimo. saludos y gracias.

          Me gusta

        • ramdalf dijo:

          error: cuando instalas windows 8 windows defender funciona en segundo plano (de forma oculta), por lo tanto windows defender sí esta activado

          Me gusta

  4. Berny dijo:

    Hola que tal, instale el programa, sale la flechita en verde pero me dice que me quedan solo 10 arranques… ¿ya quedó con eso o cuando terminen los 10 arranques se volverá a bloquear?

    Me gusta

  5. Gerardo dijo:

    Trato de iniciar sesion en el sevidor, yn me dice que la pagina no se puede mostar, como si no existiera la pagina.

    Me gusta

  6. Sewa dijo:

    Estoy instalando el programa antirrobo, he hecho todo correctamente… Mi pregunta es ¿cuantas veces se debe estar reiniciando para que se actualicen los certificados? Me dan sólo 5 arranques y ya se están agotando.

    Me gusta

    • Sewa dijo:

      DIcho y hecho, se terminaron los arranques y se volvió a bloquear la lap porque resulta que me pedía y me pedía reinicio y nunca que quedó activada la palomita… Por eso mi pregunta de que ¿cuantas veces se va a estar reiniciando para que quede listo?

      Me gusta

  7. Edgar Valencia dijo:

    Soy de Moctezuma Sonora… cual seria la direccion q devo poner?? Muchas gracias…

    Me gusta

  8. Mario sotelo dijo:

    hola ya son con esta tres beses que se bloquea la pc de mi hermano e estado ablando al soporte y ai lo solucionan pero me dijeron que no la apagara la pc que porque pasaría de nuevo y que esto pasaba cuando la pc no se conectaba casi a Internet pero se usa todos los días y en la semana ya van dos beses que se bloquea …
    si instalo este programa se solucionara esto del bloqueo por robo

    Me gusta

  9. Genaro Amaral dijo:

    Buenos dias, tengo problemas con el programa antirobo, estaba funcionando muy bien, pero ahora no me abre aparece que se esta ejecutando pero no aparece, tendran alguna solucion para esto ?

    Me gusta

    • sistemasumma dijo:

      sucede de vez en cuando de esa forma, ya lo hemos visto, pero si persiste, tendras que desinstalar y reinstalar

      Me gusta

      • Genaro Amaral dijo:

        A final de cuentas no me funciono el desinstalar y volver a instalar, y la laptop se me volvio a bloquear asi que llame al 01800 para desbloquearla de nuevo, ya que la tuve desbloqueada instale windows de nuevo asi como el programa antirobo y de esa manera volvio a funcionar todo de nuevo,

        Me gusta

    • Genaro Amaral dijo:

      lei la respuesta que me diste por correo, quizas me falto mencionar que ya lo desinstale y lo volvi a instalar sin ningun exito, el programa se ejecuta pero no aparece y no puedo configurarle los datos del servidor, por lo mismo ya se me ha bloqueado dos veces con las consiguientes llamadas al 01-800

      Me gusta

      • sistemasumma dijo:

        ya revisaste si no lo esta bloqueando el antivirus, ya que si no se ejecuta signifca que alguna libreria del sistema falta o esta dañada, lo cual nos llevaria a que tendrias que volver a formatear tu computadora para poder reinstalar el programa antirrobo y te vuelva a funcionar

        Me gusta

  10. Anónimo dijo:

    me dice queda 1 dia par que se bloquee el equipo ya hice todo lo del video pero no instala el certificado si se bloquea como la puedo desbloquear?

    Me gusta

  11. Buen día ¿Está funcionando el servidor de Tabasco? Llevo 2 días intentando solucionar el programa antitrrobo, lo instalé en Windows 8.1 x64 y NO logra activarse.

    Me gusta

  12. adrian dijo:

    ya active todo correcto pero me sigue saliendo la ventana de reinicio y al remplazar los archivos adicionales que dices que funcionan a mi no me funcionan, me funciona la primera instalación sin remplazar nada cuando remplazo los archivos el icono del programa cambia de la palomita a una x y dice que le queda solo un arranque , mis preguntas son algunas ,
    ¿como hago para que no me salga la ventana de reinicio?
    y en mi fecha de expiración dice 09/09/2015 y arranques restantes 11097
    cuando se termine los arranques ya no podrá usar el equipo mi hermana o como? eso de los arranques no lo entiendo muy bien ,

    Me gusta

    • sistemasumma dijo:

      cuando terminen los arranques se supone que el equipo quedara liberado, o al menos eso indicaban, la ventana de reinicio solo ciérrala, es por decirlo de alguna forma, normal si usaste Windows 7 de 64 bits, porque la app fue diseñada para 32 bits

      Me gusta

  13. adrian dijo:

    disculpa no entiendo muy bien , mi hermana me pidió que le instalara Windows en esta laptop mx pero no tenia ni idea del programa antirrobo , ya instale el programa lo ejecuto como administrador que es lo que debo poner en la dirección theft deterrent server si vivo en nogales sonora

    Me gusta

  14. Raul dijo:

    Disculpa la pregunta tengo una compu mx pero se le instalo windows 7, intales el programa anti robo pero me decia siempre id de hardware : incorrecto y un monton de 00000000002L , reemplaze a como dices en el video, pero no me deja modificar la direccion de tabasco_stp y lo demas, me dice no se puede modificar, me bloquearan el equipo si lo dejo asi???

    Me gusta

  15. Anónimo dijo:

    HOLA, excelentes videos y de gran ayuda, el instalador aplica tambien para windows 8?? de antemano muchas gracias por tu respuesta

    Me gusta

  16. thekof dijo:

    Amigaso me sucedio lo siguiente:

    Instalé el thef de luciano bar y en configuración puse la direccion del servidor (tabasco_tpm…) e inmediatamente se conectó y en el icono del thef (el de la barra de tareas) se cambio el tache por una palomita.

    Cuando paso el puntero por dicho ícono me aparecen los datos de: Normal, ID de hardware, fecha de expiración, arranques restantes y marca de arranque. (Supongo que todo está ok)

    Mi duda es que no hice el resto del procedimiento que explicas, ya que la hacerlo, en el caso de instalar el certificado de seguridad cuando reinicio y abro el thef (como administrador claro) no me sale la ventana de advertencia de seguridad preguntando si deseo instalar el certificado de seguridad.

    Tambien, si reemplazo los archivos del theft en Archivos de programa, el thef de estar con una palomita pasa de nuevo al tache indicando que no se puede conectar al servidor.(Le pongo la direccion del servidor y aun asi no se conecta.)

    Bueno mi duda esta en que si al instalo el thef de lucianobar y pongo la direccion del servidor y se conecta y aparece la palomita, todo esta bien no?

    Gracias de antemano.

    Me gusta

  17. Angel dijo:

    Hola amigos de esta comunidad, luego de batallar mucho el dia de ayer pude activar el programa antirrobo, si a muchos no les sale la opcion de instalar certificado solo copien la direccion web y abran Internet Explorer con permisos de administrador y peguen el link, ya no deberia darles problema. Tengo unas preguntas y espero si alguien sepa me aclare estas dudas que estoy seguro que muchos usuarios tienen.
    1.- Si ya instale windows con el programa antirrobo, ¿Que va pasar cuando me quede sin arranques?
    2.-¿ Que significa la “fecha de expiracion” en el programa antirrobo? ¿Se bloqueara la compu al llegar a esa fecha?
    Muchas gracias de antemano. 🙂

    Me gusta

    • sistemasumma dijo:

      Buenas noches, la fecha de expiración es la fecha en que se supone los equipos serán liberados del control del programa antirrobo y coincide con la fecha limite de la garantía de los equipos, las computadoras no se bloquearan pero se supone ya no será necesario la validación, en cuanto a los arranques, si estos se acaban el equipo se pone como si lo hubiesen robado, pero solo debes llamar al numero de soporte para que te generen el código de desbloqueo,

      Aunque el numero de arranques esta calculado para que no se acaben antes de la fecha que indican.

      Me gusta

  18. Usuario1 dijo:

    Buenas tardes. Antes que nada agradecer a esta maravillosa comunidad por su esfuerzo,tiempo y dedicación. Pueden informarme si los servidores ya están funcionando? ya que cuando mi equipo se conecta, me dice error de ID de hardware.

    Me gusta

  19. Pingback: Actividad I, nodo 4: La comunicación en la propuesta de intervención | Sistemasumma

  20. frank wood dijo:

    porque no puedo configurar el servidor?me dice que no puedo configurarlo. aparte cuando trato de abrir el servidor me dice no encontrado. en este caso que puedo hacer? porfa ayudame mandame un correo a galfordmadera36@gmail.com. otra el theft agent me dice que no esta activo

    Me gusta

  21. Anónimo dijo:

    Ya se reactivó el servidor TPM de la SEP? Y bueno, en caso de no poder activar el programa antirrobo debido a esto, hay alguna sugerencia? Según el thef deterrent agent sólo me queda un arranque y cero días.

    Me gusta

  22. Anónimo dijo:

    El servidor de tabasco esta funcionando? Al dar en “iniciar sesion” no carga la pagina, ya desactive el antivirus, firewall y todo el rollo, pero supongo que el servidor esta fuera por estas epocas festivas, cierto? Es que le instale windows 7 a la pc y tengo miedo que la bloqueen.

    Me gusta

  23. pepe salas dijo:

    hola amigo muy buena tu pagina
    podrias dar otro link para descargar el programa antirrobo, por que no se puede descargar de la pagina de luciano por favor

    Me gusta

  24. gabogarcia83 dijo:

    disculpa como descargo el programa antirrobos del link que das?

    Me gusta

  25. Anónimo dijo:

    Hola!!! Una pregunta ya esta funcionando el servidor de tabasco?

    Me gusta

  26. Anónimo dijo:

    una pregunta ya esta funcionando el servidor de tabasco?

    Me gusta

  27. Gerardo Hernandez dijo:

    Al momento de dar clic en conectar al servidor me pide que introduzca “ID de Hardware” y “Contraseña” que puedo hacer en ese caso o como los obtengo?

    Me gusta

  28. Nosho_Zac dijo:

    Buen dia, Agradesco de antemano toda la información expuesta aqui, desafortunadamente en mi caso, yo no tenia conocimiento del programa antirrobo mencionado aqui, le agradeceria infinitamente una pequeña explicacion de como funciona esto, yo he formatiado con “W7 x64” una lap MX de un familiar, y ahora que leo acerca de esto del bloqueo me he preocupado, como siempre la falta de informacion antes de hacer algo nuevo me puede tarminar mal, les agradesco cualquier tipo de información al respecto que me puedan proporcionar, Gracias

    Me gusta

    • sistemasumma dijo:

      Los equipos tienen un chip de seguridad que cada que el equipo inicia busca a un servidor en internet que valide su certificado, si no se instala el programa, el chip no logra validar el certificado hasta que después de unos meses el chip interpreta que el equipo ha sido robado y lo bloquea, este bloqueo no se elimina forrajeando el equipo, pues el bloqueo ocurre a nivel de hardware, en la tarjeta madre. Si instalo Windows 7 de 64 bits, tendrá que instalar el programa, solo que cada quedara con un pequeño detalle cada que inicie le mandara una venta que dice que el equipo se reiniciar a, solo debe darle cancelar y no le molestara, hasta que vuelva a iniciar

      Me gusta

  29. Adalberto P. S. dijo:

    Ayuda urgente por favor
    la pc mx me dice advertencia que tengo un solo arranque
    no se que pasa

    Me gusta

  30. alfonso dijo:

    Buenas tardes un equipo con W7_64bits, inicia normalmente al pasar varios minutos se bloquea y congela la pantalla, y solo se puede apagar presionando el botón de encendido, al iniciar nuevamente se congela en la parte de la imagen que sale al iniciar o al momento de cargar todo el SO ¿Este fallo tiene que ver con este programa antirrobo o ya es un problema con la tarjeta de vídeo?

    Me gusta

    • sistemasumma dijo:

      en definitiva no tiene nada que ver con el programa antirrobo, en este caso, seria dificil determinar la causa del bloqueo, puede ser error del windows, pero formatear y reisntalar todo lo solucionaría, de otra forma podría ser problemas de la RAM, del disco duro o de la tarjeta

      Me gusta

  31. Anónimo dijo:

    Amigo buena tarde! Qué pasa cuando ya lo instalé pero no agarro y los certificados no me aparece instalar ni nada y obvio copie los archivos a la carpeta destino (paso adicional mencionas), se inicia aparece activo, marca mi Id de hardware, fecha de expiración y el número que le falta de arranques, pero el programa al minuto me dice “no se pudo conectar al servidor”, eso está bien o está mal? Desactive firewall y todo los pasos pero nada!!! Ayuda por favor

    Me gusta

  32. jose dijo:

    que pasa si no instalo el sistema antirrobo se bloquera la laptop y si pasara eso se podria volver a formatear, gracias de antemano

    Me gusta

  33. Adalberto P. S. dijo:

    Hola amigos de sistemasumma ante todo les agradezco todas las ayudas que me han prestado.
    he instalado el programa antirrobo siguiendo los pasos aqui mostrados y con algunas diferencias de instalacion me salieron durante el proceso a final me marca en verde al poner el puntero dice Normal, id, fecha de expiracion, arranques restantes y marca de arranque: 1 ….Me podrian decir que significa todo eso por favor y decirles que solo tengo un incoveniente y que es al encender la note book al a los pocos segundos de conectarse a intenet me sale un mensaje de reinicio de sistema le doy canselar, pero mas tarde vuelve a salir.
    Que puedo hacer, les estare muy agradecido por sus respuestas.

    Me gusta

  34. dan dijo:

    disculpa no puedo entraar al servidor soy de sonora ise todos lo pasos que puedo haacer

    Me gusta

  35. Jorge dijo:

    tengo una duda si ya no pueden validar el certificado. las máquinas se van a bloquear entonces al bloquearse se pueden formatear para instalar Windows ? o reinstalar el mismo sistema o hay q llevarlas al centro de garantia?

    Me gusta

  36. enrique dijo:

    esta es la direccion que me aparece..no me aparece certificado
    https://tdserver/student/check_psw.jsp?HWID=

    Me gusta

  37. enrique dijo:

    no puedo instalar hago los pasos pero al momento de ir a iniciar sesion con el servidor aparece como si ya no existiera la pagina y tengo desactivado el antivirus.. ya lo he repetido varias veces y ya lo desintalado varias veces y hace lo mismo

    Me gusta

  38. Gabriel dijo:

    Hola, acabo de instalarlo en la lap de mi sobrino y seguí todos los pasos mencionados en el vídeo y en el paso en el que tengo que clickear ¨Iniciar sesión en el servidor¨, me abre el navegador y no aparece nada, es como si la pagina web no existiera y de esa manero no puedo agregar certificado ni continuar con los sigs pasos.. Le agradecería muchísimo que me ayudara con esto. Psdta (o como se escriba): lo intenté tambien con Chrome

    Me gusta

  39. jorge dijo:

    hola amigo que tal ya instale el antirrobo se marca la palomita verde y me dice que tengo vigencia hasta el 14/10/2015 y me quedan 1135 arranques luego de eso me dice que no se puede conectar al servidor y se quita la palomita verde y se pone la tache roja este es mi correo:opioihs@hotmail.com si me puedes enviar la direccion de donde estan en cardenas xfa

    Me gusta

  40. jesus dijo:

    no me sale el certiicado.. ya revise el fire.. y esta apagado

    Me gusta

    • sistemasumma dijo:

      entonces solo continua con el resto de los pasos, al finalizar debe marcarte el icono del programa con una marca verde

      Me gusta

      • jesus dijo:

        Listo…. ya quedo… muchas gracias desista le y volví a instalar paso por paso y ya quedo. mu chas gracias no se a podido poner la enciclopedia en windows.. mire un comentario de que lo pusieron en una memoria… espero eso. y si quedo mucho mejor la lapto del niño que por cierto le gusto mas ya que se siente mas familiarizado con ella.

        Me gusta

  41. Isai dijo:

    Hola, intento instalar el ceritificado, que porcierto, para lograr cambiar la configuracion del software tuve que modificar los archivos de configuracion de IntelAT, en fin, cuando le doy a “Ver certificados” en la ventana que se abre no me da la opcion de instalar. Solo aparece Declaracion del omisor, en gris.

    Me gusta

    • sistemasumma dijo:

      este proceso se debe realizar sin antivirus y/o firewall para que no bloqueen el proceso

      Me gusta

    • daniel dijo:

      disculpa una pregunta no pudo instalar la enciclopedia mx en windows o de donde se puede descarga, a y quisiera dejar mi experiencia con los equipos mx, a mi hijo le entregaron una lap desde el principio no me gusto ni el desempeño ni el sistema operativo, el mes pasado le puse windows, le instale win 7 de 64 bits y le aumente la memoria a 4 gb, y quiero decirles que corre bastante bien mucho mejor que equipos de line, compare el rendimiento con una lap lenovo g475 y tiene un rendimiento ligermente mejor, la mx da 3.7 en la evalucion de windows y pues para un equipo de este tipo es bastante bueno, yo si recomendaria poner win7 y en especial se me hizo mucho mejor el rendimiento con so de 64 bits que con el de 32 porque la probe con ambos y es mas estable el de 64 bits, bueno esa es mi experiencia y aqui esperando la enciclopedia para tener el equipo completo, saludos y al pendiente

      Me gusta

      • linuxmanr4 dijo:

        Un par de preguntas Daniel ¿Cuanto te costó la licencia del windows 7? y ¿Cómo le vas a hacer con las clases de tu hijo? porque la computadora es de él y ya le borraste el material didáctico.

        Me gusta

        • daniel dijo:

          asi es la computadore es del, el la usa, por eso le hize los cambio, mi niño es un niño de educacion especial no tiene retraso pero comprende de manera diferente las cosas, tiene un coheficiente intelectual mas elevado que el promedio, sin embargo tiene dificultad para socializar y adaptarse a los cambios, si lees bien lo que comente estoy esperando que liberen la enciclopedia mx que es lo unico que utilizarian en especial cosa que por lo menos en las escuelas donde estan mis hijos hasta el momento no las han utilizado, y en realidad el material didactico que traen las computadoras a mi hijo no le sirve, y creo que los maestros en general optan por seguir usando el modo tradicional, la computadora es una herramienta y aunque no las hayan entregado para lo que yo hice con ella es meramente para el apoyo academico del niño, le puse windows porque es mas sencillo y mas comodo para el niño, y pues licencia no la compre, baje una imagen de la pagina oficial de microsoft y hasta la fecha no me ha pedido licencia ni que haga ningun tipo de pago, saludos y espero haber despejado tus dudas y quisiera hacerte un comentario, la critica es buena cuando la haces en la manera correcta o con la intension de ayudar pero no vi nada de eso en tu comentario saludos y que estes bien por cierto prefiero mil veces windows que linux

          Me gusta

        • linuxmanr4 dijo:

          Amigo no se sienta agredido, su caso es muy similar al de muchos. Por la razón que sea cambiaron el sistema operativo porque no se adaptaron a la forma de trabajo con linux, lo he visto en todos los niveles, pero sobre todo en adultos.

          A los niños no les importa tanto el sistema operativo que utilicen, siempre y cuando puedan hacer lo que quieren con ellos. Los adultos se resisten al cambio influenciados por la fuerza del hábito, los pequeñines no tienen ese problema.

          Queda pendiente el problema del material educativo, espero que lo liberen, aunque no tendrían porque hacerlo, puesto que el sistema operativo oficial para estos equipos es linux. Y como han sido claros en el proyecto MX, no hay soporte (ni garantía) a sistemas operativos diferentes, al menos no de manera oficial.

          Los amigos de Sistemasumma han hecho un buen trabajo dando un soporte técnico necesario a estos equipos y compartiendo sus experiencia tanto en linux como en windows. Creo que ellos también han aprendido mucho sobre el sistema del pinguino.

          Saludos y suerte !!!.

          Me gusta

        • sistemasumma dijo:

          muchas gracias por el apoyo que nos has dado, y como bien dices, aprendimos muchas cosas, pues en los años en que estuvimos usando linux, jamas tuvimos problemas como los que se presentan ahora con las computadoras MX, así que de nuevo, gracias por el apoyo que nos ha dado

          Me gusta

        • sistemasumma dijo:

          gracias por tu participación, te recordamos revisar lo de la instalación del programa antirrobo, y respecto a lo de la enciclopedia mx, mandanos un correo por favor a sistemaumma@gmail.com

          Me gusta

  42. Jesús Curiel dijo:

    Buenas noches, Yo ya tengo la enciclopedia MX funcionando desde una USB de 16gb,

    Me gusta

  43. Anonimo dijo:

    Hola buen dia, ya pudieron correr la aplicacion MX en windows con todo su contenido? gracias

    Me gusta

  44. Anónimo dijo:

    Ya saben como poner la aplicación mx en windows? gracias

    Me gusta

  45. Romina dijo:

    buenas tardes, hay manera de instalar la enciclopedia mx en windows 7

    Me gusta

  46. mario dijo:

    Hola disculpen pero como sabre si el programa ya esta funcionando ya segui todos los pasos del video,pero tengo una duda es que no se si tengo que crearme una cuenta para que funcione en la barra de abajo me aparece el programa con una palomita en verde.

    Me gusta

  47. Jorge dijo:

    SistemaSumma, Despues de sustituir los archivos en la carpeta del Agente Antirobo, se cambió la configuración del servidor a la dirección: 172.16.0.1 y me es imposible cambiarla, y no se puede conectar al servidor, ¿qué hay que hacer en estos casos?

    Saludos.

    Me gusta

  48. mario dijo:

    Hola disculpen pero que direccion de server tengo que ponerle yo soy de hermosillo sonora,

    Me gusta

  49. Adalberto dijo:

    buenas tardes, disculpen haber si me pueden ayudar, he intentado formatear la netbook por medio de una usb con windows 7 , pero se queda trabada en el momento de entrar a empezar a formatear donde dice iniciando la configuracion, que podra ser lo he intentado con una usb con xp y no me detecta el disco duro, incluso lo intente con un usb con xp + controladores sata, pero no me lo detecta y el 7 se me keda trabado, que podra ser, como podria entrar a la bios ????

    Me gusta

    • sistemasumma dijo:

      a la BIOS no se puede entrar, pues tiene clave, y el equipo no tiene incompatibilidades con Windows 7 de ningún tipo, las veces que hemos instalado a sido Windows 7 ultimate de 32 bits e incluso hemos instalado Windows 8 de 64 bits sin ningún problema, puede ser algún problema con la USB que usas.

      Me gusta

¿Qué estas pensando?

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s